سلام
من نرم افزار SonicDICOM رو از p30download دانلود کردم، طبق همون چیزی که می گه برای نصبش، پیش رفتم، ولی در همون مرحله ی اول که میگه باید نصب کنیم، به مشکل بر میخوره و نصب نمیشه
میگه که netframework 4.6.1 نصب نیست. در حالی که من نسخه 4.6 ش رو از همینجا دانلود و نصب کردم...

کسی هست بدونه به چه دلیل ممکنه این ایراد رو بگیره؟
تشکر